ホーム > WordPress > WordPress2.9がキタ

WordPress2.9がキタ

2009 年 12 月 19 日 こてつ コメントをどうぞ コメント

なっ、なんだってーーっ!

2.9 から MySQL バージョンのシステム要件が変更され、4.1.2 以上が必要になりました。


MySQLのバージョン限定ですか。。

さくらのレンタルサーバでやってるWordPressは

バージョンアップできないじゃないですか。。

まぁ、2.9 も ちまたの安定性を見てからにするでしょうがね。

自鯖のWordPressはどうするかなぁ

現在、さくらレンタル MySQL 4.0.27 。。4.0系最終らしいです。

自鯖 MySQL 5.0.**

スポンサード リンク
 

 
カテゴリー: WordPress タグ:

Yahoo!ブックマークに登録 はてなブックマークに登録 Deliciousに登録 livedoorクリップに登録 Buzzurlに登録 mixiチェック Facebookにシェア ツイートする

  1. コメントはまだありません。
  1. トラックバックはまだありません。